Basta con i Browser obsoleti !

Aggiorna il tuo Browser! E' Magento che te lo chiede ...
Disponibile
SKU
BASTA
49,00 €
1

10 anni d'Esperienza

2

Supporto Italiano

3

Provato e Garantito

4

Info Numero Verde 800 031945

Potremmo dire: BASTA con Internet Explorer 6, 7, 8 e 9!

Ma abbiamo voluto esagerare! Il plug in controlla la versione di Firefox, Chrome, IE, Safari ed Opera ed in caso di obsolescenza (configurabile dall'utente) evidenzia un blocco statico con un testo parametrizzabile in cui si invita il visitatore ad aggiornare il browser. Per una fruizione migliore di Internet fate aggiornare il browser ai vostri visitatori.

Visto lo scopo educativo del plug in, lo mettiamo in vendita ad un prezzo incredibile.

Maggiori Informazioni
Compatibilità Magento Enterprise, Magento community dalla 1.7
Installazione Inclusa no
Setup Completo N/D
Setup con integrazioni N/D
Scrivi la tua recensione
Stai recensendo:Basta con i Browser obsoleti !
Il tuo voto